Beiträge von Markus99

    Ich schreib kurz.

    Damals Februar 2017


    Meine FSL 1

    Ich habe nach 4 Wochen genehmigt bekommen auf rote Rezept

    fürs 1 Jahr


    Zuzahlen muss ich nicht,weil ich unter 18 J.wahr.

    T .S.ich habe auch bekommen nach bedarf.Damals sogar 500st.Quartal.


    IKK Classic hat Problemlos bewillig.

    Die haben sogar mich gefragt ,ob ich CGM haben möchte. Die die sofort bewilligen können.

    Naja.

    Ich habe jetzt auch CGM ;)

    Danke schön fürs schöne Bericht.

    Der Steuergerät ist mir unwichtig..

    Der Teil am Körper ist für mich wichtiger weil er eben klebt ..

    Hasst du oder kannst du Unterschied am Tragen die beide Pumpen sehen,fühlen?

    Selbstverständlich ,wenn du auch Omnipod getragen hast egal ob Probe oder nicht.

    Sontzt ich habe alle Antworten bekommen. 👍

    Danke

    Gruß Markus 😊

    Oder man nimmt den Transmitter einfach für diese Zeit raus, soll gar nicht so schwer sein

    Bei neue Sensor wechseln (wieder neue )

    Ich habe sowieso rausgeholt mit alkohol Tupfer schön gewischt und trocken gelassen.

    Zwar ist er gestartet nur mit komische bis gar keine Werte.

    Ich habe Ihn nicht kalibriert trotzdem nicht so ganz funktioniert Sensor,Transmitter oder Empfänger hmm...

    Ich warte mal ab .

    Ich werde Berichten.


    Ich möchte nur damit sagen,dass die Dexii Träger unerwarten kommen kann,dass die vorbereiten Entscheidungen treffen, eben wenn man Loopt..

    Sontzt ruft man Hotline und bekommt man alles ersetzt.😊

    Was heißt denn "lässt sich nicht starten"? Welcher Fehler?

    Sensor fehler bei ,bei "ok"

    Steht !Sensor neu starten.🤦‍♂️

    Genau so hat bei mir angezeit ,ob ich hätte der Sensor nicht neu gesetzt.😖

    Ich habe Hotline angerufen, wieder neue Sensor gekriegt..🙄

    Der neue Sensor wieder hat mich in der Nacht geweckt und 48 mg gezeigt und feil nach unten . 😳😬


    Gemessene Wert mit Accuchek Mobile glatte 90mg.

    Weiter geschlafen bis 8Uhr morgens. Er hat wieder sich gemeldet dieses mal mit gar keine werte😡 "--mg"🤯


    Wo ,ich inzwischen Hotline angerufen habe nach 1.5h hat 134mg angezeigt..

    Hotlein habe ich inzwischen erwischt. Er hat trotzdem gebeten bis 24st. Sensor dran halten.

    Ab 3-te Stunde soll ich neue Sensor wechseln oder nochmal anrufen (ob es währe so leicht gewesen nach 1st.warte Zeit):wacko:


    Naja

    Jetzt ist nach 11Uhr.Dexii zeigt 78mg nach 5min.96mg beide ohne Feile.

    Blutig 103mg.


    Hmm.

    Nicht einfach..bei Loopen währe echt eine reine Katastrophe 😡

    Was macht ihr wenn der neue Sensor lässt sich nicht starten.

    Ich habe neue versuch gemacht.

    Ich hoffe das es klappt bei mir.:wacko:

    Ist sehr spät.Ich muss wach bleiben.||


    Oder sollte ich doch neue Sensor nehmen..und nochmal neu starten hmm..X/

    mit Transmitter von miao miao

    Wie auch immer der heiß ist schon für mich auch eine andere Geschichte..

    Ich weiß der Transmitter soll nicht gerade billig sein..währe tatsächlich schade ihn zu verlieren. :cat:

    Ich hab die Frage :/


    Ob bist du mit Genauigkeit die Sensoren zufrieden?

    Wie viel Abweichungen zwischen BZ.werte gibt es und kann man die sensoren verlängern und kalibrieren?

    Medtrum ist auch mein Favorit Pumpe .Schade nur dass er nicht so groß ist, wie Omnipod;)

    Hatte das mit dem Blut beim Libre auch das ein oder andere Mal. Hat da auch keine Probleme gemacht.


    Andere Frage: Hat jemand mit G6 schon Saunagänge gemacht? Beim Libre war das ja kein Problem, außer das der Sensor temporär mal nicht ging wegen zu heiß.

    Libre zeigte zu heiss auch bei heiße Bad. Mindestens bei mir wahr der Fall gewesen mit FSL1

    Ich habe vorgestern Abend neu gesetzt, da ein Verlängern fehlgeschlagen war.


    Dieses mal hat es sehr stark geblutet, das war bisher auch beim Enlite schon selten der Fall. Ich konnte den Transmitter erstmal nicht aufsetzen, weil das Sensorgehäuse ständig mit Blut voll gelaufen ist, etwa 20 Minuten. Habe mit Zewa immer rausgetupft, bis es irgendwann dann versiegt ist. Bis jetzt läuft der Sensor normal und unauffällig. Werde heute Abend nochmal gegenmessen.

    Ich habe meine Sensor sofort abgerissen. Der Sensor pflaster war rot und unter der pflaster eine schöne lange Blut zug durch der Arm ||

    Hotline Dame hat mich sogar gelobt, dass ich runter gemacht habe ,

    weil die Sensoren verfälschen können. 🙄😬

    Sofort Neue geschickt.;)

    FRAGE..bin ich gerade wieder am Warteschleife,dieses mal an Kunden Service..

    Ich habe ein Brief bekomen wo stand(wie bei erste Lieferung)

    Das ich meine Lieferung von 13 Juni 2019 bekommen habe.

    Dort die frage von Webinar bzw.technische Anweisung.Muss man alle 3 Monate Webinar oder bzw. Schulung machen?!



    Macht ihr auch sowas..von Libre könne ich nicht deswegen die komische frage:wacko:


    Bin ich auf Warteschlange und ich hoffe dass ich bei Kunden Service eher dran bin..

    Gruß

    Markus ;)

    In so einem Fall warte ich mit dem Einsetzen des Transmitters immer etwas, bis es nicht mehr blutet! Und setze erst dann den Transmitter ein!!

    Meist passen die Werte dann!!


    Früher hatte ich mal den Transmitter eingesetzt, trotzdem es geblutet hat.........da war ich dann zwei Tage am kalibrieren:pupillen:

    Ich habe sofort runter gemacht weil der Blut läuft ,ob ich Blutwurst machen möchte ^^

    Ich habe reklamiert..die Dame bei Dexcom hat gesagt dass ich neue Sensor bekomme..sogar hat sie darum gebeten Sensor sofort abzumachen ,wenn es Blutet..weil Sensor kann die Werte verfälschen.